AutoWrzuta.pl
VIOFO A119S-G V2 dziwna usterka - Wersja do druku

+- AutoWrzuta.pl (http://www.autowrzuta.pl)
+-- Dział: Car-DVR (http://www.autowrzuta.pl/forumdisplay.php?fid=73)
+--- Dział: Kamery (http://www.autowrzuta.pl/forumdisplay.php?fid=76)
+--- Wątek: VIOFO A119S-G V2 dziwna usterka (/showthread.php?tid=14482)



VIOFO A119S-G V2 dziwna usterka - manyec - 10-10-2018

Witam, moja kamerka podziałała od czerwca. Wczoraj zauwżyłem dziwny ekran, wyświetla tylko część i to same szumy. Kamerka nie była odłączana, ani nikt jej nie uderzył, jest podłączona do gniazda zapalniczki i odłącza się z zapłonem. Menu reaguje, wykrywanie karty też. Kamerka kupiona w Polsce więc będę reklamował, ale czy ktoś ma pomysł co tu się stało?

[Obrazek: comment_Vzu78gjcqE3QpxnVjfO02Cvq0iffnDNL...c6JP6f.jpg]


RE: VIOFO A119S-G V2 dziwna usterka - pizdys - 10-10-2018

Sprawdz karte pamieci


RE: VIOFO A119S-G V2 dziwna usterka - evad - 10-10-2018

(10-10-2018, 21:55:32)manyec napisał(a): Witam, moja kamerka podziałała od czerwca. Wczoraj zauwżyłem dziwny ekran, wyświetla tylko część i to same szumy. Kamerka nie była odłączana, ani nikt jej nie uderzył, jest podłączona do gniazda zapalniczki i odłącza się z zapłonem. Menu reaguje, wykrywanie karty też. Kamerka kupiona w Polsce więc będę reklamował, ale czy ktoś ma pomysł co tu się stało?

[Obrazek: comment_Vzu78gjcqE3QpxnVjfO02Cvq0iffnDNL...c6JP6f.jpg]

Jedna z najczęstszych usterek A119 ostatnio, rozwiązanie w większości przypadków to reinstalacja firmware.

Więcej tutaj:
https://wr24support.freshdesk.com/support/solutions/articles/8000071047-seria-a119-wy%C5%9Bwietla-zak%C5%82%C3%B3cenia-na-1-3-ekranu-rozwi%C4%85zanie-problemu

Sent from my ONEPLUS A5000 using Tapatalk


RE: VIOFO A119S-G V2 dziwna usterka - manyec - 10-10-2018

(10-10-2018, 22:47:44)evad napisał(a):
(10-10-2018, 21:55:32)manyec napisał(a): Witam, moja kamerka podziałała od czerwca. Wczoraj zauwżyłem dziwny ekran, wyświetla tylko część i to same szumy. Kamerka nie była odłączana, ani nikt jej nie uderzył, jest podłączona do gniazda zapalniczki i odłącza się z zapłonem. Menu reaguje, wykrywanie karty też. Kamerka kupiona w Polsce więc będę reklamował, ale czy ktoś ma pomysł co tu się stało?

[Obrazek: comment_Vzu78gjcqE3QpxnVjfO02Cvq0iffnDNL...c6JP6f.jpg]

Jedna z najczęstszych usterek A119 ostatnio, rozwiązanie w większości przypadków to reinstalacja firmware.

Więcej tutaj:
https://wr24support.freshdesk.com/support/solutions/articles/8000071047-seria-a119-wy%C5%9Bwietla-zak%C5%82%C3%B3cenia-na-1-3-ekranu-rozwi%C4%85zanie-problemu

Sent from my ONEPLUS A5000 using Tapatalk


Dzięki kolego, a już myślałem że szrot